Sep 15th مشکل امنیتی وردپرس

با سلام و عرض ادبتمامی نسخه های وردپرس نیاز به بروز رسانی فوری دارند باگ امنیتی از نوع cross-site scripting برای این اسکریپت منتشر شده است.خبر رسمی از سایت وردپرسلطفا هر چه سریعتر به نسخه ۴.۳.۱ بروز رسانی ... بیشتر »

Powered by WHMCompleteSolution